• 欢迎访问明阳程序化网,通达信指标公式讲解、公式编写、形态选股、策略预警等。永久网址cxh110.com明阳程序化

【通达信】中短线强势副图指标公式

转载公式 admin 7个月前 (03-11) 已收录
文章目录[隐藏]

【通达信】中短线强势副图指标公式


公式源码:

 短线强势:KDJ.K>80,COLORRED;
超跌见底:BIAS(20)<-7,COLORGREEN;
短线爆棚:KDJ.J<-20,COLORMAGENTA;
短线机遇:KDJ.J<10,COLORCYAN;
K:="KD.K";
D:="KD.D";
MACD:="MACD.MACD";
中线价值:CROSS(K,D) AND MACD>0,COLORYELLOW;
DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIF,9);
中线强势:DIF>=DEA,COLORWHITE;
DRAWTEXT_FIX(C>O,0.85,0.001,0,'明阳程序化CXH110.COM'),COLORFF7F00;

明阳程序化 , 版权所有丨如未注明 , 均为原创丨为支持本站发展,也可以支付宝捐赠,谢谢!
转载请注明原文链接:【通达信】中短线强势副图指标公式
喜欢 (0)
[明阳程序化]
分享 (0)