• 欢迎访问明阳程序化网,通达信指标公式讲解、公式编写、形态选股、策略预警等。永久网址cxh110.com明阳程序化

【通达信】凹口淘金选股指标公式

转载公式 admin 5个月前 (05-08) 已收录
文章目录[隐藏]

【通达信】凹口淘金选股指标公式


公式源码:

 停牌:=(DYNAINFO(4)=0);
去除:=NOT(停牌);
上市天数:=BARSCOUNT(C)>260;
AA:=C>HHV(REF(H,1),7) AND HHV(REF(H,1),7)/LLV(REF(L,1),7)<1.2 AND 去除;
BB:=HHV(REF(H,8),55)/LLV(REF(L,8),55)<1.5 AND COUNT(C>HHV(REF(H,8),55),8)>=1 AND 去除; CC:=AA AND BB;
CC;
DRAWTEXT_FIX(C>O,0.85,0.001,0,'明阳程序化CXH110.COM'),COLORFF7F00;

明阳程序化 , 版权所有丨如未注明 , 均为原创丨为支持本站发展,也可以支付宝捐赠,谢谢!
转载请注明原文链接:【通达信】凹口淘金选股指标公式
喜欢 (0)
[明阳程序化]
分享 (0)