• 欢迎访问明阳程序化网,通达信指标公式讲解、公式编写、形态选股、策略预警等。永久网址cxh110.com明阳程序化

【通达信】精准缩量回踩选股指标公式

转载公式 admin 1年前 (2018-05-09) 已收录
文章目录[隐藏]

【通达信】精准缩量回踩选股指标公式


公式源码:

 A1:=REF(HHV(C,30),20);
A2:=REF(COUNT(CROSS(C,A1),15)>=1,5) AND REF(COUNT(CROSS(MA(V,5),MA(V,10)),15)>=1,5);
A3:=(CROSS(A1,L)AND C>O) OR (REF(CROSS(A1,L),1)AND C>O);
A1 AND A2 AND A3 ;
DRAWTEXT_FIX(C>O,0.85,0.001,0,'明阳程序化CXH110.COM'),COLORFF7F00;

明阳程序化 , 版权所有丨如未注明 , 均为原创丨为支持本站发展,也可以支付宝捐赠,谢谢!
转载请注明原文链接:【通达信】精准缩量回踩选股指标公式
喜欢 (0)
[明阳程序化]
分享 (0)